Diese Hilfe bezieht sich auf die nicht mehr unterstützte untermStrich X (10) und X.1 (11).
Zur Hilfe für untermStrich X2 wechseln

Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen gezeigt.

Link zu dieser Vergleichsansicht

de:installation:requirements [2019/11/27 11:41]
admin [Server]
de:installation:requirements [2019/11/27 11:41] (aktuell)
admin [Notwendige Apache / PHP Module]
Zeile 65: Zeile 65:
  
 ==== Notwendige Apache / PHP Module ==== ==== Notwendige Apache / PHP Module ====
 +
 +** :!r: untermStrich X (10) und X.1 (11) sind nicht mehr supportete Altversionen **
 +
 **Die folgenden Informationen sind als Hilfe für Ihren Systembetreuer gedacht. Installation siehe Installationsbeispiele.** **Die folgenden Informationen sind als Hilfe für Ihren Systembetreuer gedacht. Installation siehe Installationsbeispiele.**