Diese Hilfe bezieht sich auf die nicht mehr unterstützte untermStrich X (10) und X.1 (11).
Zur Hilfe für untermStrich X2 wechseln

Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen gezeigt.

Link zu dieser Vergleichsansicht

de:need4vx [2017/01/13 17:40]
127.0.0.1 Externe Bearbeitung
de:need4vx [2018/06/07 15:57] (aktuell)
admin
Zeile 13: Zeile 13:
  
 Der Connector 4VX benötigt das .NET Framework ab 4. Der Connector 4VX benötigt das .NET Framework ab 4.
-  * Unterstützt werden Microsoft Office <del>2000 - 2003</del>((Veraltet: [[https://support.office.com/en-us/article/Support-has-ended-for-Office-2003-c5118100-b738-4163-b7c1-b9c4fe5b6b90|Support has ended for Office 2003]])), 2007 ((Office 2007 - Extended Support Ende durch Microsoft in 2017 [[https://support.microsoft.com/en-us/lifecycle?p1=8753|Microsoft Support Lifecycle]])) - 2016+  * Unterstützt werden Microsoft Office <del>2000 - 2007</del>((Veraltet: [[https://support.office.com/en-us/article/Support-has-ended-for-Office-2003-c5118100-b738-4163-b7c1-b9c4fe5b6b90|Support has ended for Office 2003]]))((Office 2007 - Extended Support Ende durch Microsoft in 2017 [[https://support.microsoft.com/en-us/lifecycle?p1=8753|Microsoft Support Lifecycle]])) 2010 - 2016
     * 32/64Bit (32Bit empfohlen!)     * 32/64Bit (32Bit empfohlen!)
     * Outlook 2016: Standard MAPI wird nicht unterstützt.     * Outlook 2016: Standard MAPI wird nicht unterstützt.