Diese Hilfe bezieht sich auf die nicht mehr unterstützte untermStrich X (10) und X.1 (11).
Zur Hilfe für untermStrich X2 wechseln

ioncube Update

Der ionCube Loader erfordert hin und wieder auch eine Aktualisierung.

Diese können Sie folgendermaßen am Server durchführen.
:!r: Wählen Sie dazu bitte Ihre Systemkonfiguration aus 1):

1) Für Windows und Mac OS X gibt es jeweils 2 Varianten. Wenn Sie unter Windows die falsche Variante wählen, haben Sie danach zwei Webserver installiert und Ihr richtiger Webserver ist weiterhin nicht aktuell.
Melden Sie sich an, um einen Kommentar zu erstellen.