Browser

Um auf untermStrich zuzugreifen benötigen Sie einen aktuellen Browser auf jedem Arbeitsplatz PC bzw. Smartphone oder Tablet.

:righty: Browser, was sind denn jetzt noch mal Browser? auf Internet-fuer-Architekten.de

  • :!: Auf mobilen Systemen ist kein e-Connector/Connector 4VX nutzbar.

1)
Der Connector/Connector 4VX ist mit HTTPS nicht nutzbar. Safari unterstützt nicht alle modernen Webtechnologien, wodurch es zu kleineren Fehlern kommen kann.
2)
Die aktuellste Version unter Windows ist 5 und diese ist fehlerhaft
3)
Stand: Nov 2020
4)
Nicht getestet ab 56
5)
Nicht getestet ab 42
6)
Nicht getestet ab 52