untermStrich Browser Extension für Google Chrome/Opera

Die untermStrich Browser Extension (Erweiterung) erlaubt Ihnen den untermStrich Connector in Kombination mit dem Browser Chrome ab 30 oder Opera ab 17 zu nutzen.

:righty: Dies ist notwendig, wenn Sie HTTPS nutzen.

:righty: Sie benötigen mindestens untermStrich X 10.5.0.6441 um diese Erweiterung nutzen zu können.

Google Chrome

Opera

Einrichtung

Sie müssen die Seite für die Erweiterung freigeben.

  • Klicken Sie dazu auf das graue untermStrich Logo
  • Bestätigen Sie dann die Meldung
Melden Sie sich an, um einen Kommentar zu erstellen.