Diese Hilfe bezieht sich auf die nicht mehr unterstützte untermStrich X (10) und X.1 (11).
Zur Hilfe für untermStrich X2 wechseln

Browser Extension für Mozilla Firefox

Die untermStrich Browser Extension (Erweiterung) erlaubt Ihnen den untermStrich Connector in Kombination mit dem Browser Firefox ab 26 zu nutzen.

:righty: Dies ist notwendig, wenn Sie HTTPS nutzen.

:righty: Sie benötigen mindestens untermStrich X 10.6.0.6742 um diese Erweiterung nutzen zu können.

Installation

Einrichtung

Dies ist auch einmalig nach der Aktualisierung auf Version 1.0.1 des Add-Ons notwendig!

Sie müssen die Seite für die Erweiterung freigeben.

  • Klicken Sie dazu auf das graue untermStrich Logo
  • und wählen Sie „Aktivieren“
Melden Sie sich an, um einen Kommentar zu erstellen.