Diese Hilfe bezieht sich auf die nicht mehr unterstützte untermStrich X (10) und X.1 (11).
Zur Hilfe für untermStrich X2 wechseln

Butler Aktualisierung / Installation

Aktualisieren Sie BUTLER für besondere Anlässe mittels „Butler aktualisieren“.

Im Tab/Reiter „Installieren“ können Sie verfügbare 1) BUTLER für besondere Anlässe auch installieren.

1) In Basis Lizenz enthaltene
Melden Sie sich an, um einen Kommentar zu erstellen.